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Introduction

Intended Learning Outcomes

At the end of the session, participants will be able to:

Create a new desktop library

Populate the library with references (both manually and by importing from databases)
Attach PDFs to references (manually and via EndNote’s Find Full Text feature)

Create group, smart groups, group sets and tag your references

Save and back up an EndNote library

Use EndNote’s Cite-While-You-Write feature to create in-text citations, edit citations,
generate a reference list and change output styles

Format bibliography

Merge thesis chapters into one document

What is EndNote 217?

EndNote is a reference management tool that enables you to:

e Store your references and related files in a searchable personal library.

e Insert in-text citations from your library into Word documents and automatically build a
bibliography in over 7,000 referencing styles

e Directly import references from online bibliographic databases.

Why EndNote?

e Store up to 50,000 records in a library.
e Share your library with up to 100 people (EndNote X8 and later).

e View changes made to your library by collaborators with a built-in activity log.

e One-click find full text feature searches for full text PDFs across available databases and
attaches them to library references.
e New in EndNote 21: Increased ability to view and annotate PDF’s.

Points to keep in mind

e EndNote does not replace your referencing knowledge. It's important that you check each
reference is correctly formatted.

e EndNote creates a reference list from the information provided in the library, so if a reference
lacks a vital piece of information, it will not appear in the reference list.



Download and Install EndNote

For La Trobe staff and students, PC and Mac versions of EndNote 21 can be downloaded from the On
the Hub website. You will need to sign in using your La Trobe account details.

e Access link

Download EndNote20Sitelnstaller.dmg file. Earlier versions of EndNote should be uninstalled before
downloading the new version.

After installation, you can check for program updates within EndNote via the Help menu option.

EndNote Web

You may want to use your EndNote library on your work PC and personal desktop or laptop at home.
You can safely use your library on multiple devices if it is saved to a portable hard drive (not a flash
drive). Alternatively, you can sync a desktop library to multiple devices by using EndNote Web. In
this way, all references, attachments, and annotations can be accessed on each device.

Note: Only one EndNote desktop library can be synchronised to make it available online. The same
library can be used on multiple devices. If you attempt to synchronise more than one desktop library,
EndNote will merge them all.

To setup an EndNote Web account you will need an internet connection on your device.

For further information about EndNote Web and step by step instructions please see: LTU Expert
Help Guide: https://latrobe.libguides.com/EndNote21Mac

Additional Resources and Help

Further learning resources are available:

e LTU EndNote 21 expert help guide:
https://latrobe.libguides.com/c.php?g=938431&p=6791795

e Clarivate LibGuide: https://clarivate.libguides.com/endnote_training/home

e (Clarivate YouTube Endnote Training: https://www.youtube.com/user/EndNoteTraining

e Academic Referencing Tool: https://latrobe.libguides.com/referencing-tool



https://latrobe.onthehub.com/WebStore/OfferingDetails.aspx?o=f74782fc-dcff-ed11-8156-000d3af41938&pmv=00000000-0000-0000-0000-000000000000
https://latrobe.onthehub.com/WebStore/OfferingDetails.aspx?o=f74782fc-dcff-ed11-8156-000d3af41938&pmv=00000000-0000-0000-0000-000000000000
https://latrobe.libguides.com/EndNote21Mac
https://latrobe.libguides.com/c.php?g=938431&p=6791795
https://clarivate.libguides.com/endnote_training/home
https://www.youtube.com/user/EndNoteTraining
https://latrobe.libguides.com/referencing-tool

1. Create a new EndNote library

The EndNote library consists of two files—your main library, which has an .enl extension, and a data
folder which has a .data extension. The data folder is automatically created by EndNote and is stored
in the same location as your library. The main function of the data folder is to store attachments.
You must have the data file to open your library. Do not delete it.

We recommend using only one EndNote library for your research or studies and to use groups and
group sets to organise references for different topics and projects. This makes it easier to use
EndNote as you insert citations from one library and create regular back-ups of one library.

\

Exercise 1. Create an EndNote library

Create a new EndNote library select File > New from the menu. Save the library in
the Documents folder or equivalent (usually the default).

Within Word, create a new document in order to complete these practice exercises
contained within this handout

o J

1.1 EndNote Desktop Layout

The layout of the EndNote desktop is provided below. The size of each of the panels can be modified
by clicking and dragging on a particular panel frame.

teferences s Groups ools W w Help

All References

| No reference selected
All References

+ Added Advanced search

AII -Refer.c.en... @

MY GROUPS

v New Groug Set ‘ ‘ Author | Year ‘ Title
Ay Groups

MY TAGS

U -
Llilous Summary/edit pane. Once references are

populated the summary screen displays
and provides the functionality to edit
references. As well as display in your
chosen referencing style

Reference pane

Use Tags to orgnanise your

references Use groups to organise your

assessments or chapters




2. Populating your EndNote library

Records can be added to your EndNote library by importing them from bibliographic databases or by
inputting them manually.

2.1 Importing References from Bibliographic Databases

Direct import of references saves the time it would take to format and manually type the
information. Be aware, however, that each database may be set up differently.

Direct import requires three basic steps:

1. Search a database for the desired references and select the reference(s) you want included in
your library.

2. Locate the Export, Download, or Save option in the database. You may need to select an export
method (choose RIS Format for EndNote). Some databases enable you to customise the record
content.

3. Select Send, Export, or Open and the reference can then be added to your EndNote library. The
reference will be included in the ‘All References’ count on the left in EndNote. It will also appear
in a separate ‘Imported References’ group. Check that the reference is formatted correctly in
EndNote.

Exercise 2. Directly importing records to EndNote library

1. From the La Trobe Library homepage under ‘Databases’ select ‘E’ and
then Emerald Insight.

2. Authenticate, and enter "dietary fiber role in type 2 diabetes
prevention" Locate and select (tick) the journal article checkbox.

3. Above this citation, select download RIS

4. The download will commence. If asked where to save, select the
Downloads folder.

5. Double-click on the download from the downloads folder, and the
reference should import into your library.

Note: You may be prompted with a dialogue box asking what program
to use to openthe reference. Set the default as EndNote.

Note: If a program other than EndNote attempts to open the file, right-
click on the .risfile and select the Open With... option. Select Other App
(or Program) and select EndNote from the list.

Note: You may be prompted with a dialogue box asking What Should
Firefox do with this file? Select Open with ResearchSoft Direct Export
Helper (default)

6. Highlight the reference in your EndNote library (it will appear in Imported
Refs and All Refs) and select Summary from the right-hand side to make sure
the reference is correct and contains all required data for the selected style.
If not select Edit and fix.

7. Go back to the database, select the PDF for the journal article. Save to
your downloads file and attach to thereference in your EndNote file. (Refer
to the File Attachments section for assistance.)

8. Save the reference by clicking Save in the Summary tab for the reference.




Exercise 3. Add multiple records from Medline

1. Ensure your EndNote Desktop library is open.
From the La Trobe Library homepage under Databases elect ‘M’ and then
Medline. Authenticate, and then complete a search “diabetes mellitus”

3. Check (tick) five 5 of the articles to export into your EndNote Desktop
library.

4. Above the search results, click the Export button.

5. Select Endnote or RIS from the dropdown

Export Citation(s)

Selected: 1

Total: 1

Format:

[EndNote ]
Microsoft Word
PDF
xt
Excel Sheet
Citavi
EndNote
ProCite
Reference Manager
RefWorks.

BRS/Tagged
REDHN/MEU\BVS
RIS
XML
6. Click the Export button.
For Mac users — browser variations

Firefox — A box appears asking you if you want to Open With or Save File. Choose
Open with and select EndNote 20. Tick the box “Do this automatically for files like
this from now on’. Then click OK. Your database references have now been
exported to your EndNote Desktop library.

Chrome — will provide a file for download — bottom left of your screen. Double
click and it will open in EndNote




2.2 Manual Data Entry

Records need to be input manually when they are not available in a bibliographic database (e.g.
documents/information from websites or government reports).

To enter a new reference:

1. Click the New Reference button:

Groups Library Tools Window
Ctrl+N
Ctrl+E

Help

New Reference

Edit Reference

Copy References To 4
Copy Formatted Reference Ctrl+K
E-mail Reference
Move References to Trash Ctrl+D
2. Select an appropriate reference type (e.g. Journal article or Book).
3. Complete the fields that are required for your preferred referencing style.
Points to Remember:

e Leave blank any fields that are not required for your referencing style. Refer to the
Academic Referencing Tool: https://latrobe.libguides.com/referencing-tool

e Authors should be entered last name, comma, first-and-middle name (e.g., Smith,
John Robert).

e Corporate authors (e.g., organisations) are entered with a comma at the end of the
name (e.g., La Trobe University,). If the organisation's name has a comma in it, you
must put a double comma at the end of the name (e.g., Department of Education,
Employment and Workplace Relations,,)

e  For multiple authors, each author must be on a separate line.

e For more tips on manual data entry please Refer to our expert guide:
https://latrobe.libguides.com/EndNote20Mac/add

4. Save the reference by clicking closing the screen. Click the red button on the top/left of the

open window, as indicated below.

(;;l L Haew Reference
< Book : v FHLEO0 @@ E
Alithdr e
Ball Hacks
5. To ensure you are not missing any information check your reference. Click on the reference

in your library. On the right, click on the Summary tab. Select the citation style at the bottom of the
tab and click the Up arrow to view a preview of the citation in the selected citation style.
hove TSl = X
[tach oo |

Bedanging : & cultsre of place

| B Hocks

Publshar: New Yiork ;| Boulledos
008



https://latrobe.libguides.com/referencing-tool
https://latrobe.libguides.com/EndNote20Mac/add

Exercise 4. Manual reference entry practice
In your EndNote library create the following sample references manually.

e Beezhold, B.L. & Johnston, C.S. 2012, ‘Restriction of meat, fish, and poultry in
omnivores improves mood: a pilot randomized controlled trial’, Nutrition Journal, vol 11,
no. 9, pp. 1-5.

e Campbell, T. Colin 2013, Whole: Rethinking the science of nutrition,
Benbella Books, Dallas, Texas.

e Esselstyn, C B 2014, ‘Ending the coronary heart disease epidemic’, in Shushna
Castle & AmyLee Goodman (eds), Rethink food: 100+ doctors can’t be wrong, Two
Skirts Productions, Houston, Texas, pp. 95-8.

e Physicians Committee for Responsible Medicine 2014, Animal Protein Linked
to Early Death, PCRM, viewed 6 March 2014

<http://www.pcrm.org/health/medNews/animal-proteinlinked-to-early-death>



http://www.pcrm.org/health/medNews/animal-proteinlinked-to-early-death
http://www.pcrm.org/health/medNews/animal-proteinlinked-to-early-death

3. Attaching files and finding full text

Files can be attached to individual references (e.g. PDF, Word, Excel and image files). PDF files of
journal articles can be attached to be read and annotated. You can also attach Word documents
containing a summary of an article, or your own notes.

3.1 Attaching Files

To attach a PDF or document to a reference, click on the reference and click Attach File under the
Summary tab for that reference. In the dialog box that appears, locate the file, and choose Open. The
file is attached to your reference, including within EndNote Web once you sync.

Q Advanced Search 3 h.#2 [EREEDE cat X
All References @ a @ @
Referances Belonging: A culture of place
#  Record Author ~ Yaar Volume D. hooks
2 hooks, bell 2009
Publisher: Routladge 2009

3.2 Find Full Text

The Find Full Text option within EndNote desktop can be used to retrieve the PDF full-text files of
journal articles and some other reference types. Select a journal article within your EndNote library,
right-click and select Find Full Text from the drop-down menu.

You may be required to authenticate. Use your La Trobe login details to log in, as you would through
the library website. EndNote will then attempt to find the PDF file. The progress of Find Full Text is
displayed on the left panel within EndNote desktop. If successful, a paperclip icon will appear next to
the selected reference. If not successful, locate and download the relevant PDF file and attach. Refer
to 3.1 Attaching Files.

Note: EndNote uses several methods to search for full text publications, including a DOI and Web of
Science Core Collection full text links. To optimise results ensure your EndNote preferences are set to
use La Trobe Library's online resources gateway. To set up your preferences in EndNote please see
the instructions outlined in the LTU Endnote expert help guide:
https://latrobe.libguides.com/c.php?g=938431&p=6791799

3.3 Opening File Attachments

Click on the reference to read, make notes, and annotate the attachment. EndNote 21 allows the file
to be opened in the application associated with the file. Click on the reference and then go into the
Summary tab. For example, clicking on a Word document will display an option to open the file
attachment in Word:

[ Amtoel DM WE1  Bomeiy G100 5

i o e F Db S| i i
weane | [
po— o PR,
1 B


https://latrobe.libguides.com/c.php?g=938431&p=6791799

4. Managing references

4.1 Groups

Groups are used to organise references into subsets for ease of later viewing. Groups can be created
for a particular essay, article, or project, for example. Groups can also be shared with others to
collaborate.

4.2 Custom Groups

Create a custom group by right-clicking on the My Groups text on the left of the EndNote desktop
and selecting Create Group. Once the group has been created, drag-and-drop one or more
references into the group from All References (permanent group).

All references used in a custom group can be thought of as links back to that reference in the All
References group. If a reference in a custom group is modified the change will be made to the actual
reference in the All References group also. If a reference is deleted from a custom group, this will not
delete that reference in the All References group.

Note: The automatic Unfiled group includes all references that do not exist in any custom
groups.

To delete a group, right-click on the group and delete group from the drop-down menu.

4.3 Smart Groups

Smart Groups are created using specific search criteria. When a reference is created or edited to
match that criteria, the smart group dynamically updates to include that reference.

For example, you may want to create a group based on common searches performed within All
References. The exercise below describes this process.

Exercise 5. Add a Smart Group to EndNote desktop

1. To create a Smart Group, right-click on My Groups (on the left within EndNote
desktop) and select Create Smart Group. For example, you may want to group
references that

contain the word ‘diabetes’ in the title.

In the dialog box that appears, enter a Smart Group Name (i.e. ‘Diabetes).
Select ‘Title’ ‘Contains’ and enter text: ‘diabetes’.

Click Create.

A new group will be created under My Groups.

CNECI U




4.4 Tags

As an alternative to Groups or in conjunction you may find that creating a customisable tag to your
references will help you keep large volumes of references organized.

1. Select the Tag tab from the EndNote toolbar and select Create Tag

2. Give your tag a name and color
3. Add atagto areference

5 Store, Save and Backup a Library

You can create a compressed copy of your library. A compressed file is a copy of your library and its
data folder. Making a compressed copy reduces its total size and makes it easier to email or copy
onto a USB or hard drive. The following exercise describes backing up your library.

Note: Do not store your working library on a flash drive, network drive or an online synchronisation
service such as Dropbox, Google Drive, OneDrive, CloudStor or any similar service as this may corrupt
your library. Archived libraries can be saved on flash drives or online synchronisation services, but
you should move the library to your computer or portable hard drive before opening/decompressing.

Exercise 6. Save & back-up your library

1. From the main menu within EndNote desktop, select File > Compressed Library.
To create a full copy of your library select Create and With File Attachments
(this includes the data folder). You can also click on ‘Create & Email’ if you want
to email the saved copy.

Compressed Library (.enlx)

. Create ' With File Attachments
Create & Email Without File Attachments
' All References in Library: My EndNote Library.enl

Selected Reference(s)

Cancel

2. There are also options you can choose to specify which references you want to
copy. This is a back-up so ‘All References in Library’ is selected.

It is good practice to include the date in the name of the copy. Save it on the
desktop. Depending on the size of your library, it may take a bit longer to save




6 Using Endnote with Word

6.2 Citation Output Styles

EndNote supports over 6,000 referencing (or output) styles. You can change the output style of your
in-text citations and bibliography as often as you require. Note, however, that it is not easily possible
to change from Footnote to In-Text citation styles or vice versa within your document.

There are some styles specific to La Trobe University, and these can be downloaded from the
EndNote 21 Expert Help Guide, located here: https://latrobe.libguides.com/EndNote20Mac.

Graduate researchers should check with their supervisors regarding their preferred citation style.

To change the output style in EndNote desktop:

Select a reference from your Library. In the Summary tab (on the right) select the desired style. Click
the up arrow to view a preview of the select reference as it would appear in a bibliography in the
selected style.

If the style you require doesn’t show in the drop-down menu, you can access more styles by clicking
Select Another Style.

You can add additional styles to the Styles drop-down menu by selecting from the main menu Tools >
Output Styles > Open Style Manager. Tick each of the styles that are to be included in the Styles
drop-down list in the Preview pane. Styles can be edited if the style you are using contains formatting
errors. If editing a style, regularly save and check the style using the Preview pane.

In Word, use the EndNote 21 tab to select to use a citation style:

RBAoSave '-' i ﬁ H = Documentl

Home  Insert Draw  Design  Layout Referemnces Mailings Review  View Ioterc EndMNote 20 ':.;- Tell me

l,,l _ N Go b0 [ — .1 Harvard-LTU-y17-X7 Copy & 5 cuwgorice Retennces % Toois ~ o
q EJ it & Manage Citation|x| E! Lipdate Citatigns and Biblicgraphy ﬂ Blanuscripl Matcher
Insart . o el Hio
| Ciatipn L?'B' Dxit Libenry Relerence{s] [ contigure Besogranhy (] imstamt Farmatting s oo = Preference:

6.3 Inserting and Editing Citations

EndNote’s Cite-While-You-Write (CWYW) feature saves you time and effort as it enables you to insert
in-text reference citations and automatically generate a bibliography.

When EndNote is installed on your computer it also adds an EndNote 21 toolbar tab to Microsoft
Word's ribbon. With this menu you can insert and edit citations in your Word document and change
the referencing style. You can also edit references in your EndNote library.

Document]

Hoime  Wndert Draw  Design  LEyoiit Referances Mailings Review  Wiew Zolsro EndMote20 o Tell me

/F ljj'lw Ga o EndMate Style:  Macverd-LTU-VIT-XT CoRY L | g paccris Rutaennces @ Toois + e

Edit & Manage Ceation x| E Lipdate Citations ssd Biblcgraphy n Manyncrigl Malcher

| Insert - |l = Hi
\f\“—,mﬂ/@ Eoit Likraiy Hafermncrie] 5 contigure Bassograahy [ mmtarnt Farmatting is ot = emterences .
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Each citation inserted in your document appears in a bibliography on the final page (by default).
When instant formatting is turned on, you can drag and drop (not cut and paste) a bibliography to
another location in your document.

The exercises below provide step-by-step instructions on inserting and editing a citation within Word.

Exercise 7. Insert and edit an EndNote citation in Word

1. Openthe Word document created in Exercise 1.

2. Type a sentence such as ‘Insert citation at the end of this sentence’. Leave
the cursor at the end of the sentence as any citation will be inserted at
where the cursor is.

3. Click the Insert Citation button from the EndNote 20 tab. In the box that
appears, type the title or author (or other details) for the specific citation
you want to add and click Find.

My Document.daoe - Saved 1o thes PC

E Mo A ert Dresign Lanyoid Rlerenoes haslings Retisw Wiew Dewelaper Hitlp EncMote
io Erdhote Shle  APA-TRLTU1 « | (3 Cabegarize Relerences ~ € Export b0 EndMeke - '
amaige Citateon|s) E Updabe Citaticns aned Edbdogsaptvy E]:---.l:--: Formatting i Of - :l;i Manuscnpt Matcher
[— L
Fc';. Edet Library Peferere{s) %, Corvest Citations and Bibi ography = = Preferenoes

Citakions Bbliography ] Toak

4. Alist of references will be displayed that match the keywords entered.
Select the reference you wish to cite and click the Insert button. The citation
will appear at the cursor within the Word document.

5. To add a page number or edit the citation in other ways, select and right-
click the citation. Select Edit Citation(s) > More from the drop-down menu
that appears.

Alternatively, click the Edit & Manage Citation(s) button from the EndNote

20 toolbar.
(hooks 2009)
: EndNote 20 Edit & Manage Citations
Citation ~ Count Library
¥ (hooks 2008)
€3 © hooks, 2009 #2 1 My EndNote Library
BEIEETN Reference
Format: Default ﬂ
Prefix:
Suffix:
Pages:
? % Cancel [ oK ]

Totals: 1 Citation Group, 1 Citation, 1 Reference

6. To add a page number or edit the citation in other ways, select and right-
click the citation. Select Edit Citation(s) > More from the drop-down menu
that appears. Alternatively, click the Edit & Manage Citation(s) button from
the EndNote 20 toolbar.
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6.4 Edit a Reference List (Bibliography)

You can change the font, paragraph spacing, alignment, etc. from the Word EndNote menu by
clicking the Configure Bibliography button.

AutoSave @oFF @& Ol =] o B - Document1

Home Insert Draw Design Layout References Mailings Review View Zotero EndNote 20 Q Tell me

|,,| . EN Go to EndNote Style: Harvard-LTU-v17-X7 Copy o & Gategarize Referencastv Tools v o
[% Edit & Manage Citation(s) [E! Update Citations and Bibliography 008 Manuscript Matcher
Insert P Help
Citation |.-=1 Edit Library Reference(s) =+ Configure Bibliography Instant Eermatting fe OHiv =< Preferences
| -3 rd -
e 20

60 80 100 120 140

To change the content of a reference list you must first make the changes in your EndNote library
and then update the Word document. For example, if you want to change the date of a citation, edit
the citation in your EndNote library and save it. Go back to the Word document and select ‘Update
Citations and Bibliography’ and the changes will be reflected.
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6.5 Merging Thesis Chapters into a Master Document

Merging documents that contain EndNote cite-while-you-write entries is not as straightforward as
copying and pasting from one document to another.

To merge separate documents into a single document chapter, use the EndNote 21 toolbar. Within
each document, select Tools > Convert to Unformatted Citations. Each of the citations will be
converted and be surround with curly brackets; for example {Schwartz, 1992 #113}.

000 Atsave@® ARSI S B B - Document1

Home Insert Draw Design Layout References Mailings Review View Zotero  EndNote 20 Q Tell me

. A 4
‘ rl,b . EN Goto EndNote Style:  Harvard-LTU-v17-X7 Copy 68 Cutegorize Haterenicay: _Eols_v_ n
e E?} Edit & Manage Citation(s) E‘ Update Citations and Bibliography Convert to Unformatted Citations
I i = i = . o Instant Formatting is On v "
Citation r',ﬂ. Edit Library Reference(s) D Configure Bibliography Convert to Plain Text

ig 20 20 40 60 80 10¢ e

Export Traveling Library

Select the entire document contents (COMMAND-A to Select All) and copy (COMMAND-C).

Navigate to the correct position in the Master document. Click to place the cursor, and paste
(COMMAND-V). Complete this procedure for each of the other documents.

Once all the documents have been compiled together into a master document, create a new page at
the end of the document for the Bibliography. Select Breaks > Page Break from the Layout tab.
Then from the EndNote 21 tab, click the Update Citations and Bibliography button.

Word — Format Your Thesis training is also available through the library. This training includes topics
such as style headings, multi-level lists, adding captions to figures and more. Please check the Library
What’s On for details and registration www.latrobe.edu.au/library
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